Rapsölpreis
   Übersicht   Gallery Einloggen Registrieren  
Seiten: [1] 2   Nach unten
 
Autor Thema: Leistungsverlust PD TDI - Fragen zur Tandempumpe  (Gelesen 5159 mal)
rodNeX
Pöler
*
Beiträge: 231


« am: Mai 28, 2013, 00:31 Uhr »

Moin,

ich hab folgende Konstellation:

PD TDI hat seit Betankung mit Niedrigviskosem starken Leistungsverlust,
startete ausserdem schlechter, ruckelt beim Anfahren und unter 2000Upm.

Fehlerspeicher ist leer, MWB 13 Werte sind ok.
VTG funktioniert einwandfrei, LD ist gut
DiFi ist gewechselt
alle PDE hab ich neu abgedichtet, Sitze im ZK sind OK

->> Keine Änderung, wurde sogar noch lahmer

Überlegung war daher Tandempumpe im Eimer.
Andere Pumpe vom Verwerter gekauft, gleicher Käse.
Verdacht, dass auch die "neue" Pumpe einen weg hat.

Was sind denn die Prüfwerte?

Hab mir eine (leider unberuhigte) Prüfuhr zusammengeschraubt:

Druck im Standgas 5 bar
Druck bei Volllast (mehr als 2800Upm dreht die Krücke nicht) ca. 6 bar mit sporadischen "Unterschwingern" bzw. Einbrüchen, der Schlauch pulsiert merklich in der Hand.

Druck sollte doch proportional zur Drehzahl steigen, oder?
Bei mir ändert sich da net viel bzw.der Druck bricht mit höherer Drehzahl ein.
Hier hab ich mal ein YT Video hochgeladen:

http://youtu.be/cN1elzk1i34

Grüße Rod
Ölkonrad
Pöler
*
Beiträge: 1799


« Antworten #1 am: Mai 28, 2013, 08:03 Uhr »

Hallo,

macht der das mit DINO auch?

Gruss
Konrad
rodNeX
Pöler
*
Beiträge: 231


« Antworten #2 am: Mai 28, 2013, 09:35 Uhr »

ja, jetzt das macht der das auch mit Dino  Verwirrt
Ölkonrad
Pöler
*
Beiträge: 1799


« Antworten #3 am: Mai 28, 2013, 09:38 Uhr »

Hallo,

dann vermute ich Luftwatz.
Pulsieren zeugt von Luft.

Falls der eine Intankpumpe hat, ist die OK?

Gruss
Konrad
rodNeX
Pöler
*
Beiträge: 231


« Antworten #4 am: Mai 28, 2013, 09:41 Uhr »

Hallo,

hmm, ja, klingt plausibel. Werde mal entlüften!

Und ja, der hat eine Intankpumpe, sie summt und fördert auch.
Ob sie ausreichend fördert, kann ich nicht sagen.

Grüße Rod
PölTier
Pöler
*
Beiträge: 1104

OM606 D30LA rockt


« Antworten #5 am: Mai 28, 2013, 12:41 Uhr »

Hallo zusammen

Ja Luft in großen Mengen macht Ärger beim PD.
Kleine Mengen werden einfach ausgespült.
Ob die Vorförderpumpe läuft oder nicht ist nahezu egal, weil die nur zum
Entlüften der Leitung ist, wenn der Tank unter 25%Füllstand hat.
Vorher springt die auch vor dem Anlassen nicht an.

Gruß
PölTier
rodNeX
Pöler
*
Beiträge: 231


« Antworten #6 am: Mai 28, 2013, 16:48 Uhr »

Hi,

tatsächlich, es ist ein Luftproblem.
Habe jetzt mal aus dem Kanister gestartet, manuell entlüftet
(habe Doppelfilterhalter mit Schraubfiltern) und er lief wesentlich williger.

Anscheinend kommt die Luft von der VFP. Kann das sein?
Gibt es einen Vorfilter im Tank, der verstopft sein könnte?
Es ist ein T5

Grüße Rod
Ölkonrad
Pöler
*
Beiträge: 1799


« Antworten #7 am: Mai 28, 2013, 18:00 Uhr »

Hallo,

ich denke, daß die VFP im Tank mit Sicherheit ein Sieb vorgeschaltet hat.
Wenn das mit Fett und Brösel dicht ist.... Schubidu . . .

Gruss
Konrad
rodNeX
Pöler
*
Beiträge: 231


« Antworten #8 am: Mai 31, 2013, 22:01 Uhr »

Ich weiß nicht mehr weiter Verwirrt

Ich hab heute alles getestet, ne neue Vorlaufleitung verlegt direkt ab Tank (ohne Schnellkupplungen).
Trotzdem keine Leistung. Luft hab ich keine im System. (Hab teilweise klare Schläuche verbaut.)

Wer nimmt eher Schaden von niedrigviskosem Treibstoff?
Die Tandempumpe oder die PDE?

Seit der Leistungsverlust eingetreten ist, habe ich auch ein metallisches Klackern,
ähnlich wie Hydrostößeltickern, nur etwas lauter.

Helft mir  Sad
Grüße Rod
Schorsch
Pöler
*
Beiträge: 33


« Antworten #9 am: Juni 01, 2013, 14:05 Uhr »

Hallo Rod,
auf welches Mass hast Du die PDE-Kipphebel nach der PDE Dichtaktion eingestellt?
Ich würde mal nachschauen welches Mass Du jetzt hast.
Schönen Gruß Schorsch mit 1,2 PD TDI ohne Intankpumpe
PS.: Hoch/ niedrig Viskos?....zähflüßig hat doch hohe Viskosität.
Seiten: [1] 2   Nach oben
 
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines | Sitemap Prüfe XHTML 1.0 Prüfe CSS