Rapsölpreis
   Übersicht   Gallery Einloggen Registrieren  
Seiten: [1]   Nach unten
 
Autor Thema: Der Golf muckt rum.  (Gelesen 1977 mal)
PölTier
Pöler
*
Beiträge: 1104

OM606 D30LA rockt


« am: November 02, 2011, 09:12 Uhr »

Hallo zusammen.

Ich hab ein kleines Problemchen.
Und zwar bin ich heute morgen auf dem Weg von der Arbeit nach Hause einfach liegen geblieben.
Vom Gefühl her hätte ich gesagt, entweder Tank leer (unmöglich da müssten noch rund 15 Liter drin sein) oder Filter komplett Dicht obwohl meine Soganzeige nur -0.25bar angezeigt hat.
Bin letzen Winter schon mit -0,5 gefahren.

Der Wagen läßt sich immer wieder anorgeln und läuft dann wie ein Sack Nüsse.
Gefühlt auf 3 1/2 Zylindern. Wenn ich etwas Gas gebe fängt er an rund zu laufen aber erst mit erhöhter Drehzahl.
Den Filter hab ich gleich an Ort und Stelle getauscht ohne Erfolg. Auch ein einfüllen von 5 Litern Diesel brachte keine Besserung.
Die Inschraube drückt etwas Sprit raus, was mir schon sehr spanisch vorkommt und im RL ist massenhaft Luft zu sehen.

Also meine Vermutungen gehen momentan dahin, das entweder:
1. der WT dicht ist und dadurch nicht genug Sprit nachkommt (noch nicht näher geprüft)
2. die Pumpe total undicht geworden ist über Nacht. (Inschraube)
3. eine Düse hängt (3 1/2 Zylinder)

Oder irgendwas was ihr mir jetzt vorschlagt.

Danke.

Gruß
PölTier
pitnight
Pöler
*
Beiträge: 285


« Antworten #1 am: November 02, 2011, 09:51 Uhr »

Hallo,

klingt wirklich komisch, so von einem auf den anderen Tag.

Meiner ist heute morgen auch einfach nach 500m ausgegangen, lag
daran das ich gestern mein halbfestes getankt habe, ohne mit Diesel zu mischen.
Kam wohl kurzzeitig nicht genug nach und schwups Motor aus.
Habe dann nen bisschen mit einer Handpumpe gepumt und sprang dann sofort wieder an.

1. WT dicht würde ich fast ausschließen, immerhin ist der schön beheizt und so schmutzig wird dein Pöl ja wohl kaum sein
2. könntest du prüfen indem du Manuell mit einer Pumpe (zb Handpumpe) Treibstoff in bzw durch die ESP Pumst..
wenn er dann super läuft könnte es theoretisch daran liegen...
3. wenn eine Düse hängt dürfte er aber nicht ausgehen, sondern müsste auf 3 Zylindern weiterlaufen... oder net?

Hast du eine Durchsichte Kraftstoffleitung, um Luft ausschließen zu können?
Was ist mit deinem Tanksieb?
Was für ein Fahrzeug fährst du? Schonmal Fehlerspeicher ausgelesen (falls vorhanden)?

Schönen Gruß
Peter
Ölkonrad
Pöler
*
Beiträge: 1799


« Antworten #2 am: November 02, 2011, 09:54 Uhr »

Hallo Peter,

gerade der WT vom Michael heizt wie Hulle. Da würde ich WT dicht nicht ausschließen.
Das würde aber nur mit Altem passieren.

Fehlerspeicher? Ist ein Golf 2.

Gruss
Konrad
pitnight
Pöler
*
Beiträge: 285


« Antworten #3 am: November 02, 2011, 11:10 Uhr »

Hallo Konrad,

Wie kann das den sein, das ein WT durch wärme dicht wird... kann mir das jmd erklären.

naja weiß ich ja nicht wer was für ein Auto fährt ;-)

Gruß
Peter
Ölkonrad
Pöler
*
Beiträge: 1799


« Antworten #4 am: November 02, 2011, 11:24 Uhr »

Hallo Peter,

was erfährt, steht in seiner Signatur. Schubidu . . .

Da die Altpöler ja allen Rotz filtern, sind da auch wunderschöne Zusatzmittel
mit drinne. Z.B. Emulgatoren, etc. Diese machen ein leckeres Süppchen, was mit Wasser
den WT zum Kotzen bringt.
Es soll aber mittlerweile Leute geben, die zentrifugieren.
Da hast du dann diesen Müll nicht mehr drin, da das Zeugs schwerer als Wasser ist.

Gruss
Konrad
pitnight
Pöler
*
Beiträge: 285


« Antworten #5 am: November 02, 2011, 12:18 Uhr »

Hallo Konrad,

hast recht,
wer lesen kann ist klar im Vorteil (Signatur nicht gesehen) ;-)

Gruß
Peter

PölTier
Pöler
*
Beiträge: 1104

OM606 D30LA rockt


« Antworten #6 am: November 02, 2011, 14:11 Uhr »

Hallo zusammen

Ich schau mir das mal an.
WT werd ich mal durchpumpen oder einfach mal nen Bypass um den WT legen.
Komischerweise war im VL keinerlei Luft zu sehen.
BTW. bei mir sind VL und RL transparent.

@Konrad
Ich fahr aber kein Altes. Das sind Restbestände von nem Ex-Pöler. Könnte aber sein, dass das kein reines Rapsöl war/ist. (Wußte er nicht genau)
Flüssig war es aber wie sau. Und als ich den alten Filter ausgekippt hab, war da nix Verdächtiges zu sehen.

Ich werd die Sache jetzt mal untersuchen gehen, nachdem ich ausgeschlafen hab.

Gruß
PölTier
PölTier
Pöler
*
Beiträge: 1104

OM606 D30LA rockt


« Antworten #7 am: November 02, 2011, 18:13 Uhr »

Hallo zusammen

Ich hab den Fehler gefunden.

Ursache dafür, dass ich keinen Sog hatte, aber trotzdem alles voller Luft war, lag daran, das das VL-Röhrchen an der Doppelringtülle an der ESP gebrochen war.

Ich hab es erst einmal notdürftig gekürzt und alles sauber wieder zusammengebaut.
200mal georgelt, dann den Filter noch mal aufgefüllt, wieder x-mal georgelt und irgendwann kam dann ein Zylinder nach dem anderen.
Anschließend ne Mordsrußwolke.  Wink

Problem gelöst. Danke für Eure Hilfe.

Gruß
PölTier
RoadRunner
Pöler
*
Beiträge: 81

wa ?


« Antworten #8 am: November 06, 2011, 11:14 Uhr »

Hi,

90% aller Probleme sind Luft.

Very Happy

ca
Roadie
Seiten: [1]   Nach oben
 
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines | Sitemap Prüfe XHTML 1.0 Prüfe CSS