Rapsölpreis
   Übersicht   Gallery Einloggen Registrieren  
Seiten: [1] 2 3 4 5 6 ... 8   Nach unten
 
Autor Thema: Bericht: 10000km mit CR im Eintank Teil 1  (Gelesen 22874 mal)
Der Große 945
Pöler
*
Beiträge: 102


« am: Mai 31, 2010, 15:30 Uhr »

Hallo Pöler,
hier kommt, wie schon einige Male angekündigt, mein Erfahrungsbericht nach 10000km mit dem CR- Peugeot im „Eintank“. Eintank heißt, dass der Motor nur Pöl bekommt. Da dieser einen Kaltstart nicht auf die Reihe bekommt, habe ich eine Standheizung zur Motorvorwärmung eingebaut, die mit Diesel bzw. Höl betankt wird.

Zum Auto: Es geht um einen Peugeot 206 HDI 110 FAP. Der hat einen 1560ccm großen Diesel mit 80kW Leistung und Commonrail- Einspritzung drin. Der Motor ist eine Entwicklung von PSA und Ford, wird also in verschiedenen Peugeot, Citroen, Ford, Volvo und Mazda verbaut. Außerdem ist er im Mini zu finden.
Das CR- System ist ein System der 2. Generation von Bosch:  Keine Intankpumpe, Zahnradvorförderpumpe an der Hochdruckpumpe angeflanscht, 1600bar maximaler Systemdruck, Magnetventilinjektoren, niederdruckseitige Regelung, die Kraftstofftemperaturen im Rücklauf sind also wesentlich niedriger als bei den hochdruckseitig geregelten Systemen der 1. Generation. Als Hochdruckpumpe wurde entweder die CP1H oder die CP3 verbaut.
Ich habe das Auto im Juli mit 163000km gekauft, um günstig die 100km einfach zum Praktikum pölen zu können. Da ich anfangs Probleme mit dem Auto hatte (keine Leistung und der DPF hat sich alle 10-20km statt 700km freigebrannt), bin ich fast 10000km mit Diesel gefahren; da war das Praktikum fast rum. Im November habe ich mit dem Umbau angefangen und die ersten Liter Pöl beigemischt. Das ist jetzt 13000km her, seit knapp 10000km tanke ich nur noch Pöl abgesehen von zweimal einen Schluck Diesel tanken, weil ich den Tank leer gefahren hatte. Klassischer Pölschaden: Klotz im Tank...

Zum Umbau: Ich habe das Tanksieb zerstört, einen 13mm- Vorlauf verlegt, einen A8- WT eingebaut (KW- und KS- Ansschlüsse vertauscht), ein Stereopotentiometer (20kOhm) eingebaut, mit dem ich die Temperatursignale von Krafstoff und Kühlwasser manipulieren kann, und eine Webasto ThermoTop C eingebaut, um den Kaltstart zu umgehen, der bisher beim CR auch mit Poti nicht funktioniert.
Mit dem Poti gaukle ich dem Motorsteuergerät eine sehr niedrige Kühlwassertemperatur vor, damit dieses möglichst lange vorglühen lässt und den Einspritzbeginn auf früh verlegt, was denselben Effekt haben dürfte wie das Vorverlegen des FB bei denWK/VK. Außerdem wird die Leerlaufdrehzahl erhöht. Laut Zoschma, der die Geschichte mit dem Poti „erfunden“ hat, wird beim Kaltstart auch die Einspritzmenge erhöht, was zu der LL- Drehzahlerhöhung passt. Um diese Mengenerhöhung rückgängig zu machen, wir parallel zur KW- Temperatur die Kraftstofftemperatur manipuliert: niedrigere Temperatur bedeutet größere Energiedichte bedeutet es kann weniger eingespritzt werden, um die gewünschte Leistung bzw. Drehzahl zu erreichen. Diese Mehreinspritzung kann meiner Ansicht nach jedoch nur im Leerlauf eine Rolle spielen und evtl. für Möleintrag ins Pöl sorgen, da ich während der Fahrt die Mengenänderung über das Gaspedal vornehme. Ob auch bei meinem Auto das MSG einen Fehler ablegt, wenn nur eins der beiden Temperatursignale manipuliert wird, so wie Zoschma schreibt, kann ich nicht sagen, weil ich es nicht ausprobiert habe. Das sind so neuere Gedanken von mir, denen ich auch erstmal nicht nachgehen werde, weil das Auto funktioniert und ich anderes zu tun habe. Bei kaltem bzw. nicht betriebswarmem Motor wird außerdem die AGR zugemacht und bei meinem Auto wird außerdem der LLK überbrückt.
Mit der Standheizung umgehe ich den Umstand, dass das Auto mit Pöl keinen Kaltstart hinbekommt. In Außentemperaturen ausgedrückt springt das Auto unter ca. 15°C auch mit voll aufgedrehtem Poti (10 Sekunden Vorglühen) nicht an. Diese ungefähren 15°C müssen natürlich eine Weile vorherrschen, damit die Wärme bis in dem Brennraum vordringen kann. Wahrscheinlich reichen also Brennraumtemperaturen von weniger als 15°C, damit der Motor anspringt. Die Standheizung wird bei mir aus einem 12l- Zusatztank mit Diesel oder Heizöl gefüttert; je nachdem, was gerade da ist. Die Heizung wurde bisher nach jedem Anschalten meistens für mindestens 15min laufen gelassen. Absolute Mindestlaufzeit sind 10 Minuten, damit in der SH alles sauber abbrennt. Bei 0°C im Winter konnte ich das Auto über 1,5h stehen lassen und dann ohne SH starten.

Fahrprofil: Anfangs bin ich werktags im Wechsel entweder die 200km zum Praktikum und zurück oder 10km pro Weg zum Fahrgemeinschaftstreffpunkt gefahren. Ab Januar versuchen wir, die beiden Autos so zu nutzen, dass der Peugeot die längeren Strecken fährt, weil er sparsamer ist. Nur wenn wir viel Gepäck, Fahrräder oder das Kanu mitnehmen, kommt der Volvo auf den längeren Strecken zum Zug, und natürlich auf den ganz langen Strecken aus Komfortgründen, denn vier für ihr Alter große Menschen, zwei davon mit Kindersitzen, ist im 206 Mist. Die meisten Wege sind  die 10-15km über die Autobahn nach Kiel rein, dann mehr oder weniger viel Stadtverkehr und wieder zurück oder die 30km zu meinem Nebenjob über Autobahn und Bundesstraße oder die 6km in den Nachbarort, um Besorgungen zu machen, wobei wir diese ganz kurzen Wege meistens mit dem Volvo machen; für die kurze Strecke ist es Quatsch, extra die SH anzumachen. Ab und zu fahre ich auch die 100km nach Hamburg oder nach Flensburg mit dem Peugeot.

Mit diesem Fahrprofil habe ich seit Dezember einen Pölanteil von über 90%. Da ich den SH- Tank nicht volltanken kann, ist der Wert nicht 100% genau; der aktuelle Füllstand des Tanks und des Kanisters, aus dem ich tanke, ist immer jeweils geschätzt. Mit der Ungenauigkeit der aktuellen Füllstände habe ich über den Winter bisher einen Diesel- bzw. Hölanteil von 7,3%. Der wird sich über den Sommer weiter verringern, da die SH, so der Sommer denn überhaupt noch kommen wird, nur noch sehr selten gebraucht werden wird. Durch die Einspritzbeginnveränderung und die LLK- Umgehung mittels Poti wird der Motor trotz A8- WT einigermaßen schnell warm. Mit der immer größer werdenden verbrauchten Menge fällt auch meine Schätzung immer weniger ins Gewicht, sodass dann irgendwann gesagt werden kann, dass die Zahl vor dem Komma beim Pölanteil stimmt. Derzeit steht es 651,97 zu 51,29 Liter. Für mein Fahrprofil sind das glaube ich ganz gute Werte. Ich habe mich schon gefragt, wie groß die Spülverluste pro Umstellen bei so einem durchschnittlichen Zweitankumbau sind und wie oft ich damit wohl meinen Motor und nebenbei meinen Innenraum warm machen kann... Zum Vergleich: Von Ricardos Sprinter habe ich einen Pölanteil von über 95% in Erinnerung und dass er quasi Langstrecke fährt und nur auf Diesel umschaltet, wenn er Stadtverkehr hat oder wenn das Auto länger als eine halbe Stunde steht. In Anbetracht meines Fahrprofils, meiner Kilometerleistung und des gegenüber des Sprinters vermutlich geringeren Verbrauchs von etwa 6 Litern muss ich mich da mit meiner Bilanz nicht verstecken, finde ich. Mit einem Zweitankumbau ohne Poti käme ich bei dem Anteil an Stadtverkehr und Warmfahrstrecken nie im Leben auf einen so hohen Pölanteil, sag ich mal. Anfangs wurde Altes von teilweise fragwürdiger Qualität getankt, mittlerweile gibt’s nur noch Frisches.
Das Motoröl wird statt alle 20tkm alle 5tkm gewechselt: LiquiMoly TopTec4300 5W30; das ist rußarm wegen des Partikelfilters. Bei den ersten beiden Intervallen hatte ich etwas Eintrag, weil ich versucht hatte, das Auto mit Gewalt anzuorgeln, als die SH gestreikt hat. Im aktuellen Intervall habe ich bisher keinen Eintrag und erwarte auch keinen. Daher werde ich evtl. mit dem Intervall um ein oder zweitausend Kilometer hoch gehen. Zoschma ist mit seinem Cupra wohl mal einige Stunden im Stau gestanden mit laufendem Motor, um die Klima nutzen zu können, und da hatte er auch keinen Eintrag. Das Poti scheint also im Schwachlastbetrieb, sprich im Stau oder in der Stadt, eine Menge zu bringen.
Das Poti wird zum Starten voll aufgedreht, nach den ersten paar Metern nach Bauchgefühl auf die Hälfte oder auf ein Drittel zurückgedreht. Auf der Autobahn (die ist von uns nicht mal einen Kilometer entfernt) wird es noch ein ganz bisschen drin gelassen, bis der Motor warm ist. Bei kaltem Motor habe ich am KW- Temperatursensor ca. 10kOhm gemessen, das 20kOhm- Poti bietet also einige Reserven, birgt aber auch die Gefahr, den Motor schön kaputt zu machen, wenn es nicht rechtzeitig zurückgedreht wird. Meine Frau hat es ein paar Mal fertig gebracht, auf der Autobahn das Kühlwasser so aufzuheizen, dass der Lüfter ansprang, die Temperaturanzeige auf Vollausschlag ging und die Warnung „KW- Temp zu hoch“ im Display kam, weil sie sich nicht merken konnte, wie rum sie drehen muss, damit das Poti aus ist... Sie ist mit voll aufgedrehtem Poti auf der Autobahn gefahren und hat so den Motor heiß gefahren... Mittlerweile haben wir aber eine geeignete Eselsbrücke gefunden: Sie soll auf den Heizungsregler gucken, wo bei dem warm und wo kalt ist, genauso kann sie mit dem Poti den Motor „warm machen oder abkühlen“, einfach gesprochen. Glücklicherweise hat der Motor Ihren Fehler gut weggesteckt und es ist nichts weiter passiert.

Beitrag voll, im nächsten gehts weiter.
Der Große 945
Pöler
*
Beiträge: 102


« Antworten #1 am: Mai 31, 2010, 15:32 Uhr »

Teil 2 des Berichts:

Der Partikelfilter: Infos zum FAP- System gibt es z.B. hier: [http://www.kfztech.de/kfz...hnik/motor/diesel/fap.htm] Der FAP soll sich alle 700km freibrennen, und das tut er auch, erkennbar daran, dass zum Freibrennvorgang die Heckscheibenheizung mit einem lauten Relaisklicken angeschaltet wird, um Last auf den Motor zu bringen... In Meisenheim (oder wo wars?) ist das Thema anscheinend von der theoretischen Seite geklärt worden, oder ging es da nur um die offenen Systeme? Vor meinem Autokauf habe ich im fmpo ein Thema gestartet, um mehr über diesen 206 HDI 110 herauszufinden: [http://www.fmpo.de/anfaen...en/fragen-zu-hdi-und-fap/] Im Verlauf dieser skurillen Diskussion kam der Vorschlag, dem FAP Werte vorzugaukeln und/oder ihn mündig auf Diesel freizubrennen (mit Zweitankumbau). Das alles halte ich für nicht realisierbar, weil im Steuergerät offenbar Kurven hinterlegt sind, wie der Druckverlauf vor und hinter dem Filter seit dem letzten Freibrennen und über den Lebenszyklus auszusehen hat, wie der Füllstand seit dem letzten Freibrennen und dessen Entwicklung über den Lebenszyklus ist usw. Sobald da was unplausibel ist, schlägt das System Alarm und will in die Werkstatt. Diesem System macht man so schnell nichts vor, und wie es aussieht, muss man das auch nicht, weil der FAP schlicht ganz normal arbeitet. Auch der Turbolader scheint an den Nacheinspritzungen keinen Schaden zu nehmen.

Aufgetretene, beseitigte, derzeitige pölspezifische Probleme: Einige Verbindungen der Kraftstoffleitungen sind noch in originaler Gardenaqualität ausgeführt. Die werden über kurz oder lang undicht werden bzw. sind es schon latent. Material zum Austauschen fahre ich seit einigen Monaten spazieren... Wie schon geschrieben, hatte ich ein bisschen Möleintrag, weil ich das Auto anorgeln wollte. Die SH hat gestreikt, weil in meinem SH- Spritkanister noch eine kleine Pölpfütze drin war, die irgendwann den Weg in den SH Tank gefunden hatte und der Heizung dann Probleme gemacht hat.
Wenn der Motor gerade an der Temperaturgrenze ist, bei der er gerade noch anspringt, geht er z.B. beim Anhalten an der Kreuzung wieder aus. Entweder das liegt daran, dass der Motor zu kalt ist, ich könnte mir aber auch vorstellen, dass das an den blöden Gardenaverbindungen liegt, da der A8- WT kaum Wärme von der SH abbekommt und das Pöl offenbar erst deutlich erwärmt wird, wenn der Motor läuft und das Kühlwasser auch durch den WT drückt, der parallel zum Innenraum- WT angeschlossen ist. Sobald die HDP Luft bekommt, wird der Motor abgeschaltet, um deren Schmierung nicht zu gefährden.
Bei Filterdicht werden diverse Fehlermeldungen abgelegt, die mit dem Diagnosegerät gelöscht werden müssen. War anfangs ein Problem, mittlerweile hab ich das Programm, um sie selber löschen zu können.
Mit der Erhöhung des Ölwechselintervalls bin ich noch zögerlich; die Turbolader beiden Motoren sind ziemlich empfindlich. Peugeot schreibt z.B. vor, das Öl nur warm und über die Ablassschraube zu wechseln, damit auch ja möglichst alles altes Öl raus kommt... Eigentlich gibt es allerdings derzeit keine wirkliche technische Begründung, warum ich das Öl nicht länger fahren könnte... Ich würde gern mal eine Mölschnüffelprobe bei anderen Pölern machen. Die Möle vom Volvo und vom Peugeot riechen quasi gleich doll nach Pöl. Da muss ich mir mal einen Vergleich holen.

Soweit mein Bericht. In den letzten Wochen hat sich die Einsicht, dass CR- Pölen möglich ist, anscheinend stark verbreitet; dass das allerdings nicht nur auf Langstrecke funktioniert und inwiefern so ein Zoschma- Umbau eine Alternative zum Zweitankumbau sein kann, ist vielleicht ganz interessant.

Beste Grüße

Sebastian

Das Auto in der Datenbank: http://www.rapsdb.de/detail.php?id=2767
steffen
Administrator
*
Beiträge: 837


« Antworten #2 am: Mai 31, 2010, 15:59 Uhr »

Hallo Sebastian,

danke für den Bericht. Du schreibst:

Bei den ersten beiden Intervallen hatte ich etwas Eintrag, weil ich versucht hatte, das Auto mit Gewalt anzuorgeln, als die SH gestreikt hat. Im aktuellen Intervall habe ich bisher keinen Eintrag und erwarte auch keinen.

Hast Du da was gesehen bzw. hast Du das prüfen lassen oder reichte es aus am MÖL zu riechen?

Gruß steffen
Der Große 945
Pöler
*
Beiträge: 102


« Antworten #3 am: Mai 31, 2010, 19:43 Uhr »

Hallo Steffen,
ich hab gesehen, dass der Pegel am Peilstab nach diesen Aktionen höher war. Ansonsten habe ich nichts gesehen und weiß auch nicht, ob man da noch mehr sehen kann. Gerochen habe ich, aber für den fehlen mir die Vergleiche, um daraus was deuten zu können.

Gruß

Sebastian
Ricardo
Global Moderator
*
Beiträge: 1671

Achtung veraltete Technik, bitte nicht übernehmen!


« Antworten #4 am: Juni 01, 2010, 00:35 Uhr »

Hallo Sebastian

Das ist ja mal ein echt gutes Feedback! Up
Da ich gerade von Unterwegs aus schreibe werde ich mich kurz fassen, Heute Abend schreibe ich dann etwas ausführlicher.
Zum Thema Pöleintrag, gönne Dir mal eine Analyse um sicher zu gehen !
Z.B. hier http://www.asg-analytik.de/, habe ich auch anfänglich mal machen lassen um auf der sicheren Seite zu sein!
Ich mache mittlerweile erst bei 20.000-25.000km Ölwechsel, MB schreibt für den Sprinter 30.000km vor.
Das soll es fürs erste mal gewesen sein!

Pölige Grüße
Bernd
Der Große 945
Pöler
*
Beiträge: 102


« Antworten #5 am: Dezember 29, 2010, 12:36 Uhr »

Hallo Pöler,
seit einiger Zeit ist es soweit: Die 20000km mit dem CR im Eintank sind voll. Davon will ich kurz berichten.

Was ist seitdem passiert? Ich hatte mehrfach den Luftwatz an Bord, weil an mehreren Schlauchschellen die Hülse mit dem Gewinde vom Ring abgerissen ist. Da zieht die Zahnradpumpe natürlich sofort Luft und es gibt eine Hand voll Einträge im Fehlerspeicher. Natürlich habe ich erstmal versucht, das Auto irgendwie zu starten, und hatte prompt Pöleintrag im Möl. Also war auch ein Ölwechsel fällig.

Von ungefähr April bis Ende September bin ich komplett ohne Standheizung gefahren; es war warm genug, um den Motor mit Poti ohne SH zu starten. Eintrag gabs keinen, nur nach dem Orgeln wegen der Luftwatze.

Seit dem Herbst, wo die Standheizung wieder nötig wurde zum Starten, habe ich dreimal das Öl nach 2,x tkm gewechselt, weil wir zu ungeduldig waren und nicht warten konnten, bis der Motor warm genug zum Starten war... Und das mit dem teuren Öl... Aua. Eigentlich wollte ich das Wechselintervall von 5000 auf 10000km erhöhen... Original sind übrigens 20000km.

Dass der Motor unter 10°C nicht startet, wurmt mich zunehmend, seit die kalte Jahreszeit begonnen hat. Die Autos, die Zoschma umgebaut hat, springen anscheinend auch bei kälteren Temperaturen noch ohne SH an. Ich überlege, die Facet aus dem Volvo mal richtig in den Peugeot einzubauen, um zu sehen, ob der wirklich ein Spritproblem hat. Eigentlich hat er ja schon eine Zahnradpumpe; die arbeitet aber vom Tank bis zur HDP als Sauge und vielleicht könnte ich mit der Facet den höheren Sog des Pöls ein wieder ein bisschen wett machen. So richtig glauben, dass das was bringt, tue ich aber nicht...

Gestern habe ich das an der Lötstelle gebrochene Kabel vom Kraftstofftemperatursensor wieder angelötet. Mal sehen, ob es daran lag, dass das Auto gut einen Liter mehr verbraucht hat als sonst. Finde ich unplausibel. Oder es lag am Pöl im Möl, was Uli S. letztens auch festzustellen geglaubt hat. Ich war da relativ schlampig und habe nicht sofort nach dem Eintrag das Öl gewechselt; eher so 1000+x km später... Pudding gabs aber keinen. Oder es liegt daran, dass die Injektoren fertig sind und jetzt der Badman kommt. Hm. Mal sehen.

Auf dem NFT haben ein paar Leute einige Tests mit dem Auto gemacht, um herauszufinden, warum der Kaltstart mit Pöl nicht funktioniert. Dabei ist das hier herausgekommen: http://fmso.de/forum/messages/821344.htm

Mein Pölanteil liegt derzeit bei 95%, plusminus der Messfehler, weil ich den SH- Zusatztank nicht volltanken kann. Unser Fahrprofil ist mittlerweile alles andere als Langstrecke; steht auch im ersten Bericht.

Soweit erstmal

Sebastian, dem hoffentlich nicht demnächst die Pölquellen (Frisches) ausgehen.
Frankenpöler
Pöler
*
Beiträge: 668


« Antworten #6 am: Dezember 29, 2010, 13:01 Uhr »

Hi Sebastian auch hier,

Ich möchte Dich in Deinem Glauben etwas bestärken:
Wenn ich derzeit Kaltstart mache (siehe auch hier ) habe ich Anfangs nach dem Umschalten 0,8 bara !
Vor dem Umschalten, also mit mäßig warmen Diesel liege ich bei 0,4 bara.
Nach einigen km fällt der Sog leicht auf 0,6 bara und nach ~20 km noch auf 0,4 bara, also genau wie mit kaltem Diesel. Nach 200 km (lt. WE)
gehts mit durchgewärmten Tank sogar runter bis auf 0,3...0,2 bara.
So fehlen noch Anfangswerte beim Kaltstart vom Diesel und diese liegen bei ca. 0,5 bara, fallen nach dem Start aber sofort.

Ums aufn Punkt zu bringen:
Wenn schon der Anfangssog beim Kaltstart mit Diesel bei 0,5 bara liegt kann ich mir durchaus vorstellen, dass mit Pöl so ein hoher Sog ansteht, dass die EDC sagt:
"Nö, Unterzucker, DU startest mir jetzt nicht."

ich hoffe ich konnte helfen.

PS: Doppelt weil nicht jeder in beiden Foren schreibt.
Ölkonrad
Pöler
*
Beiträge: 1799


« Antworten #7 am: Dezember 29, 2010, 13:57 Uhr »

Hallo Gonick,

was zum Teufel sind bara? Ich kenne Barras, da war ich.
Oder meinst du http://de.wikipedia.org/wiki/Bar_%28Einheit%29 das hier?

Gruss
Konrad
Frankenpöler
Pöler
*
Beiträge: 668


« Antworten #8 am: Dezember 29, 2010, 14:32 Uhr »

Hi Korad,

ja genau das mein ich:
"Bar relativ und absolut [Bearbeiten]

Im Alltagsgebrauch wird der Druck oft relativ zum atmosphärischen Druck gemessen und angegeben: Wenn das Reifendruckmessgerät an der Tankstelle einen Druck von 2,3 bar (g) anzeigt, dann ist der Druck im Autoreifen tatsächlich 2,3 bar (g) über dem atmosphärischen Druck (von ca. 1 bar), d. h. etwa 3,3 bar (a) absolut."

Gut ich schreib eben bara anstatt bar (a), geht schneller.
Dachte das sei bekannt.
Außerdem wollte ich nicht wieder nen Elfmeter liefern.

Gruß
Arlo Guthry
Pöler
*
Beiträge: 562


« Antworten #9 am: Dezember 29, 2010, 15:59 Uhr »

Moin Frankenpöler

warum setzt du nicht einfach ein Minuszeichen vor deine Werte, dann könnts ja wieder hinkommen?  Verwirrt

So ausgedrückt verwirren mich deine Werte eher. Aber dafür bedarf es zumeist ja nicht viel.  Shocked

pölige Grüße
Kurt
Seiten: [1] 2 3 4 5 6 ... 8   Nach oben
 
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines | Sitemap Prüfe XHTML 1.0 Prüfe CSS