Rapsölpreis
   Übersicht   Gallery Einloggen Registrieren  
Seiten: [1]   Nach unten
 
Autor Thema: AAZ Drehmoment erst ab 3000 U/Min  (Gelesen 1895 mal)
Bosse
Pöler
*
Beiträge: 14


« am: August 16, 2012, 21:10 Uhr »

Mein alter AAZ (Golf 3 TD Variant BJ94 mit mechanischer Bosch-VEP, Ladeluftkühler vom TDI) hat ein seltsames Problem. Unter 2000 U/min hat er fast kein Drehmoment, so dass ich nur mit Drehzahl und schleifender Kupplung anfahren kann. Ab 3200 U/min zieht er gut an, aber nicht so kräftig wie vorher. Im 5. Gang ist dann bei 4200 U/min und 150-160km/h Schluss, in kleineren Gängen dreht er gut bis 5.000 U/min.
Vor den letzten Operationen ist er 1a gelaufen (trotz über 400Tkm): Erstklassige Beschleunigung, nicht abwürgbar im 1., 180-185km/h auf der Ebene. Leider musste ich einiges schrauben, und habe jetzt das Problem, weil ich nicht eins nach dem anderen sauber gemacht und geprüft habe. Gemacht wurde:
1) Alte Originaldüsen mit Haltern durch neu überholte mit 175 Einspritzdruck (PÖL-Vorbereitung) ersetzt, Einspritzleitungen ersetzt (eine alte musste abgesägt werden, weil zwei Überwurfmuttern am Hochdruckteil so fest waren, dass der Sechskant am Ventil rund war und dann auf 13mm SW gefeilt werden musste). Förderbeginn nach Gefühl an die Nagelgrenze vorverlegt (Markierung gemacht, ca. 1mm am Pumpengehäuse zum Kopf hin gedreht). Kompression gemessen: Sehr gut, zwei Zylinder bei 27, zwei bei 25-26. Effekt: Einwandfreies Anspringen, aber geringere Leistung (Vmax 150-160km/h, Drehmoment im unteren Bereich schlechter), leichtes Sägen.
2) Nach zwei Wochen PÖL das bekannte Problem: Sifft wie die Sau. Also Dichtungen komplett gewechselt. Ging soweit ganz gut, ist dicht, aber vielleicht möglicher Fehler: Distanzscheiben zwischen Wippe und Hochdruckkolben nicht mit Fett in Kolbenbohrung geklebt, sondern den Kolben mit Gefühl auf die zentrierten Scheiben gesetzt. Kann also nicht ausschließen, dass eine seitlich verrutscht ist, beim Zusammenbau fiel aber nichts auf. Früheren Förderbeginn belassen. Effekt: Springt sofort an, Leerlauf und Gemischschraube sehr gut einstellbar, läuft ruhig, aber überhaupt kein Drehmoment im unteren Bereich.
3) Steuerkegel gegen Tuningkegel und passende kurze Druckfeder gewechselt. Druck des Turbos gemessen: Am Turbo 0,5, am Krümmer bis zu 0,5, aber nacheilend. T-Stück mit 1m Schlauch hat nichts gebracht, vielleicht ist das Wastegate undicht. Effekt: Deutlich mehr Dampf ab 3000 U/min, aber trotzdem unten tote Hose (ohne Turbo oder bei geringer Drehzahl). Der Tunigkegel ist ganz unten linear in voller Dicke, der Originalkegel auf ca. 1,5mm angeschrägt (vielleicht mehr Förderung ohne Ladedruck?). Steuerzeit der Nockenwelle und Zahnriemenspannung überprüft, alles OK. Hab mir jetzt Meßuhr besorgt und werde den Förderbeginn auf exakt 0,7mm wie empfohlen einstellen, habe aber Zweifel, dass das wirklich die Ursache ist.
Irgendeine Idee?
Johannes Pröfrock
Pöler
*
Beiträge: 661


« Antworten #1 am: August 16, 2012, 23:03 Uhr »

moin moin

hast du auch die grundvolllastmenge angepasst?

ein förderbeginn von 0,7mm ist "etwas" spät. probier mal so 1mm.

was sagt dein abgas den überhaubt? riecht es? bläut es? rußt es?

wenn ich es richtig in erinnerung hab war die sollkompressoin irgendwo bei 35 bar. deine werte können aber auch am messberät liegen.

gruß johannes
Bosse
Pöler
*
Beiträge: 14


« Antworten #2 am: August 17, 2012, 01:36 Uhr »

Danke für die Antwort. Der AAZ hat neu eine Sollkompression von 34 bar und eine Verschleissgrenze von 26 bar, da bin ich also dicht dran. Maximalunterschied zwischen den Zylindern ist 5 bar, da ist meine Kiste also ganz gut. Abgenudelt, ist aber sehr gut gelaufen.
Die Grundlastfördermenge hab ich grob eingestellt - wenn ich höher drehe, steigt die Leerlaufdrehzahl und er fällt aus hohen Drehzahlen nur langsam ab, hängt ggf. bei 2000U/min. So wie jetzt ist Standgas und Abregelverhalten gut. Bei niedrigen Drehzahlen rußt er etwas, bei hohen und Last weiß ich noch nicht (jedenfalls sieht man im Rückspiegel nachts bei Überholern nichts). 0,7mm war die Empfehlung von Dieselsend, weil ich auch zwischendurch nur Diesel fahren können will.
Johannes Pröfrock
Pöler
*
Beiträge: 661


« Antworten #3 am: August 17, 2012, 13:09 Uhr »

moin moin

solange er nicht er nicht genug sprit kriegt hat er auch keine leitsung.
stell erst mal die fördermenge hoch das er bei gasstößen rußt und passe lehrlauf und restmenge an, dann klappt das auch mit leistung.

wenn henzo 0,7 mm meint ok. mir klingen halt werte um 1mm im ohr.
wenn es nur wegen diesel ist, dann heitz halt nicht so:)

gruß johannes
Bosse
Pöler
*
Beiträge: 14


« Antworten #4 am: August 17, 2012, 16:55 Uhr »

Klassisch, ist eigentlich etwas peinlich. Die Einspritzpumpe war am Zahnriemen um einen Zahn falsch montiert - erstaunlich, dass die Kiste überhaupt gelaufen ist.
Seiten: [1]   Nach oben
 
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines | Sitemap Prüfe XHTML 1.0 Prüfe CSS