Rapsölpreis
   Übersicht   Gallery Einloggen Registrieren  
Seiten: [1]   Nach unten
 
Autor Thema: motor geht beim warmfahren einfach aus / wegfahrsperre?  (Gelesen 2729 mal)
Johannes Pröfrock
Pöler
*
Beiträge: 661


« am: Dezember 09, 2012, 09:50 Uhr »

 moin moin

ich hab da ein kleines fragezeichen über meinem kopf am drehen.

bei meinem alh wird, seit es etwas kälter ist, ca. 5 min bis 0,5 stunden nach dem ersten start die einspritzung unterbrochen. der motor wird dabei nicht, wie normal mit der drosselklappe abgestellt. das kann ich an der ladedruckanzeige sehen da die messstelle nach der drosselklappe ist.
es ist dabei egal ob er gerade diesel oder pöl futtert.
gestern durfte ich auch unfreiwillig feststellen das es auch keine rolle spielt ob er fährt oder steht. es ist echt nervig wenn beim eiskratzen die tür zufriert  Uups . . ..
er läst sich dann auch für 10 bis 30 secunden (max. 1 min) nicht starten. er orgelt wärenddessen nur.
danach springt er wieder an und läuft problemlos den ganzen tag.
manchmal löse ich auch die esl an den düsen an zylinder 3 und 4.

ich hab noch nicht ins steuergerät geschaut und weiß deswegen noch nicht was im fehlerspeicher steht, ich hab jedoch die wegfahrsperre in verdacht. wenn ein wackler im kabel vom elap wäre würde das ständig und unregelmäßig passieren.

der motor läuft an sich unauffällig ohne ruß, blaurauch und frittenduft.
er startet (wenn ich lang genug gespült hab) "auf den ersten tacken" ohne rauch.
wenn ich nicht lang genug gespült hab braucht er etwas länger, startet aber auch dann ohne rauch.
der sog liegt zwichen 0,1 bis 0,3 bar.

die einzige auffälligkeit im motorlauf ist, das beim warmfahrern ein zylinder abgeschaltet wird. das passiert immer nachdem der motor geschleppt wurde oder nach dem abtuhren.
ich denke das das mit den großen düsen zu tun hat und getahn wird um die lehrlaufdrehzahl von 950 1/min halten zu können. bei ner drehzahl von 1050 1/min macht er das nicht.
verbaut sind die DSLA150P502 mit 300 bar död. die 2. stufe wurde eliminiert.
der förderbeginn steht statisch auf 1mm im ot.
das mengenstellwerk wurde noch nicht an die rußgrenze gestellt. das wollt ich weinachten machen nachdem ich nen größeren mölkühler verbaut hab.

kann mann zum testen die wegfahrsperre abschalten? vorhanden sind vagcom 3.11 und vcds lite.
oder kann es was anderes sein?

gruß johannes
Ölkonrad
Pöler
*
Beiträge: 1799


« Antworten #1 am: Dezember 09, 2012, 13:58 Uhr »

Hallo Johannes,

ESL entlüftet?
Klarer Luftwatz!

Gruss
Konrad
Johannes Pröfrock
Pöler
*
Beiträge: 661


« Antworten #2 am: Dezember 09, 2012, 15:20 Uhr »

moin konrad

ich dachte ja auch zuerst an luft, deswegen hab ich ja die esl gelößt.
das hab ich jedoch nur 1 mal gemacht.
außerdem fängt er beim luftwatz ersmal das nageln an und es gibt den eintrag: "sporadischer fehler einspritzbeginnregelung".
die leistung geht dann auch in die knie.
das war alles nicht.
zuerst dachte ich an nen pumpenfresser.
der motor ist wirklich einfach aus und nach kurzem warten tut er wieder als wär nichts gewesen.

gruß johannes
Martin Klaus
Pöler
*
Beiträge: 2524

Wer Visionen hat,soll zum Arzt gehen.(H.Schm.)


« Antworten #3 am: Dezember 09, 2012, 21:48 Uhr »

Hi Johannes Wink Wink

Hm,ließt sich wie ne Mindermenge,so als ob du durch das Runtertouren sowas ähnliches wie ne Strömungskavitation,nen Strömungsabriss hast,quasi sprichwörtlich nen Hohlsog..
Die ESP geht auf Nullförderung und dann kommt es zum Strömungsabriss,was die "Pölsäule" kurzzeitig abreissen lässt.
Ok ist nur nen Gedankenmodell..

Schöne Grüße

  Martin
Johannes Pröfrock
Pöler
*
Beiträge: 661


« Antworten #4 am: Dezember 10, 2012, 13:40 Uhr »

moin moin

das ganze fand immer beim beschleunigen oder im lehrlauf statt. es lag dabei nie ne nullförderung an.

ich hab grad das relais 109 getauscht. die symtome passten einfach am besten dazu.
ich werd das alte mal aufmachen, inspizieren und berichten. wenn es kalte lötstellen hat, ist der übeltäter ja gefunden und kann vom elektrischen nachgelötet, im handschufach als ersatz mitgeführt werden.

danke an alle die sich damit beschäftigt haben.

wenn es das nicht war meld ich mich wieder.
gruß
Seiten: [1]   Nach oben
 
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines | Sitemap Prüfe XHTML 1.0 Prüfe CSS